Kategorie: FAQ Pro 9-12

Es leuchten alle drei LED am Gerät. Dies lässt sich ausschalten, aber ohne die AC-Seite nicht mehr starten, d.h. der Pro 9-12 lässt sich ohne Zuschaltung der Wechselstromsicherung nicht mehr in Betrieb nehmen.

Der Spei­cher ist ent­la­den und die Bat­te­rie­span­nung unter das Norm­ni­veau gesun­ken, sodass der Betrieb nicht mehr mög­lich ist, es muss eine exter­ne Bela­dung der Bat­te­rie erfol­gen.  (Hier­bei spricht man nicht von einer Tiefen­ent­la­dung!)

Wei­ter­füh­ren­de Infor­ma­tio­nen: Im Moni­to­ring sind fol­gen­de Feh­ler ersicht­lich:

  • Com­bi­na­ti­on comm error,
  • pha­se sync error,
  • DC dis­con­nec­ted,
  • PDP Pro­tec­tion,
  • comm with inver­ter error,
  • DC under vol­ta­ge

Wei­ter­füh­ren­de Infor­ma­tio­nen für den Instal­la­teur:

Die Bela­dung der Bat­te­rie kann mit einem Labor­netz­teil durch­ge­führt wer­den, über das eine DC-Span­nung von 50V und ein Strom von min­des­tens 8A aus­ge­ge­ben wer­den kann. Ein sol­ches Gerät kön­nen Sie sich gege­be­nen­falls bei Fenecon aus­lei­hen.

Stim­men Sie sich vor der Bela­dung mit unse­rer Ser­vice-Hot­line unter:  +49 991 648800-33  ab u nd las­sen Sie sich bestä­ti­gen, dass tat­säch­lich eine Ent­la­dung statt­ge­fun­den hat.

Im Monitoring ist eine unsymmetrische Erzeugung ersichtlich, obwohl es sich um eine 3-phasige symmetrische PV-Anlage handelt.

Das kann ver­schie­de­ne Ursa­chen haben:

  • Kei­ne Ver­bin­dung zur Remo­te-Steue­rung (FEMS, ALI,…),
  • Es besteht kei­ne Ver­bin­dung zum 3-Pha­sen­sen­sor am Netz­an­schluss­punkt oder die­ser Zäh­ler wur­de nicht kor­rekt ein­ge­stellt (Mod­bus-Adres­se, Baud­ra­te,… - sie­he Anlei­tung),
  • Das Bat­te­rie­spei­cher­sys­tem befin­det sich im Stand­by:
    • weil die Bat­te­rie leer ist und gleich­zei­tig kei­ne Über­schuss­ener­gie sei­tens PV-Anla­ge zur Ver­fü­gung steht,
    • weil die Bat­te­rie voll ist und der Ver­brauch gleich­zei­tig zu 100% durch den Pho­to­vol­ta­ik-Über­schuss gedeckt ,
  • In extrem sel­te­nen Fäl­len kann es sein, dass das Sys­tem manu­ell mit­hil­fe der Set­ting­soft­ware, wel­che zum Down­load auf unse­rer Home­page bereit­steht, in den Betriebs­mo­dus “Remo­te” gesetzt wer­den muss.  

Kon­tak­tie­ren Sie für die genaue­re Ana­ly­se bit­te den Instal­la­teur des Spei­cher­sys­tems oder unse­re Ser­vice-Hot­line unter :  +49 991 648800-33. 

Wei­ter­füh­ren­de Infor­ma­tio­nen: 

Die “Remote”-LED zeigt an, dass das Sys­tem durch die extern lie­gen­de Remo­te-Steue­rung (FEMS, ALI,…) ange­steu­ert wird. Leuch­tet “Remo­te” also nicht, wird der Spei­cher auch nicht ange­steu­ert. Je nach Ergeb­nis der Ana­ly­se durch unse­re Ser­vice-Abtei­lung muss die BUS-Ver­drah­tung über­prüft wer­den. (ggf. besteht ein Ver­drah­tungs­feh­ler, Pola­ri­täts­feh­ler, Kabel­man­tel ein­ge­klemmt,…) 

Der Pro 9-12 startet Batterie-seitig fehlerfrei jedoch wechselt das System nach dem zuschalten der Zuleitung nicht in den Remote Modus und es leuchtet nur die “POWER”-LED.

 Das kann ver­schie­de­ne Ursa­chen haben:

  • Kei­ne Ver­bin­dung zur Remo­te-Steue­rung (FEMS, ALI,…),
  • Es besteht kei­ne Ver­bin­dung zum 3-Pha­sen­sen­sor am Netz­an­schluss­punkt oder die­ser Zäh­ler wur­de nicht kor­rekt ein­ge­stellt (Mod­bus-Adres­se, Baud­ra­te,… - sie­he Anlei­tung),
  • Das Bat­te­rie­spei­cher­sys­tem befin­det sich im Stand­by:
    • weil die Bat­te­rie leer ist und gleich­zei­tig kei­ne Über­schuss­ener­gie sei­tens PV-Anla­ge zur Ver­fü­gung steht,
    • weil die Bat­te­rie voll ist und der Ver­brauch gleich­zei­tig zu 100% durch den Pho­to­vol­ta­ik-Über­schuss gedeckt ,
  • In extrem sel­te­nen Fäl­len kann es sein, dass das Sys­tem manu­ell mit­hil­fe der Set­ting­soft­ware, wel­che zum Down­load auf unse­rer Home­page bereit­steht, in den Betriebs­mo­dus “Remo­te” gesetzt wer­den muss.  

Kon­tak­tie­ren Sie für die genaue­re Ana­ly­se bit­te den Instal­la­teur des Spei­cher­sys­tems oder unse­re Ser­vice-Hot­line unter :  +49 991 648800-33. 

Wei­ter­füh­ren­de Infor­ma­tio­nen: 

Die “Remote”-LED zeigt an, dass das Sys­tem durch die extern lie­gen­de Remo­te-Steue­rung (FEMS, ALI,…) ange­steu­ert wird. Leuch­tet “Remo­te” also nicht, wird der Spei­cher auch nicht ange­steu­ert. Je nach Ergeb­nis der Ana­ly­se durch unse­re Ser­vice-Abtei­lung muss die BUS-Ver­drah­tung über­prüft wer­den. (ggf. besteht ein Ver­drah­tungs­feh­ler, Pola­ri­täts­feh­ler, Kabel­man­tel ein­ge­klemmt,…) 

Der Pro 9-12 funktioniert nicht mehr und es leuchten alle drei LED am Speicher.

Das kann ver­schie­de­ne Ursa­chen haben:

  • Ent­la­dung des Spei­cher­sys­tems,
  • Defekt der Bat­te­rie­si­che­rung oder Vor­schalt­schütz mög­lich,
  • Defekt von BMS-Pla­ti­ne oder wei­te­ren Steu­er­pla­ti­nen mög­lich,
  • Defekt ande­rer Kom­po­nen­ten,
  • Inter­ne Steue­rung ist abge­stürzt.

Füh­ren Sie zunächst einen Neu­start durch. (sie­he “Wie star­te ich das Gerät neu?”) 
Wenn dies kei­ne Ände­rung zur Fol­ge hat, stim­men Sie bit­te die nächs­ten Schrit­te mit dem Instal­la­teur des Spei­cher­sys­tems oder mit unse­rer Ser­vice-Hot­line unter: +49 991 648800-33  ab.

Der Pro 9-12 startet Batterie-seitig fehlerfrei. Sobald Netz-seitig zugeschaltet wird, leuchtet nur noch das “POWER”-LED und im Monitoring wird die Fehlermeldung “BIT10:PHASE SYNC ERROR” angezeigt.

Das Gerät wur­de auf der Wech­sel­strom­sei­te falsch ange­schlos­sen oder es liegt ein Feh­ler im Spei­cher­sys­tem vor. 
Bit­te wen­den Sie sich an den Instal­la­teur des Spei­cher­sys­tems. 

Wei­ter­füh­ren­de Infor­ma­tio­nen:

Es müs­sen zwei Pha­sen gedreht wer­den, sodass ein Rechts­dreh­feld am AC-Input anliegt. 
--> Hier­bei jedoch zwin­gend dar­auf ach­ten, dass am Ende die Pha­sen­la­ge zum Zäh­ler wie­der passt. (L1, L2 und L3 am Zäh­ler sind auch L1, L2 und L3 am Spei­cher­ein­gang). 

Im normalen Betrieb schaltet der Pro 9-12 aus und lässt sich nicht mehr einschalten.

Ver­mut­lich ist eine inter­ne Kom­po­nen­te defekt. Bit­te wen­den Sie sich an den Instal­la­teur des Spei­cher­sys­tems. 

Wei­ter­füh­ren­de Infor­ma­tio­nen:

Das Ver­hal­ten deu­tet auf einen Defekt der Bat­te­rie­si­che­rung oder einen Defekt eines Vor­schalt­schüt­zes hin. Bei­de Kom­po­nen­ten befin­den sich in der soge­nann­ten Vor­schalt­ein­heit, wel­che in die­sem Fall als kom­plet­te Ein­heit aus­ge­tauscht wird.